Italiacms.it

Benvenuta/o, Ospite
Effettua il Login o Registrati.    Password dimenticata?

non funziona su joomla 2.5.6?!
(1 attualmente in lettura da) (1) Ospite
Vai alla finePagina: 12
TOPIC: non funziona su joomla 2.5.6?!
**
#178
non funziona su joomla 2.5.6?! 5 Anni, 2 Mesi Karma: 0
saòve,
ho scaricato il modulo ed installato(tutto OK!), poi ho caricato all'interno di un articolo. ma non si vede la cartina..

cosa devo fare?

grazie mille
digital10
Fresh Boarder
Messaggi: 8
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
#179
Re:non funziona su joomla 2.5.6?! 5 Anni, 2 Mesi Karma: 1
digital10 ha scritto:
saòve,
ho scaricato il modulo ed installato(tutto OK!), poi ho caricato all'interno di un articolo. ma non si vede la cartina..

cosa devo fare?

grazie mille


Mi metto in coda per lo stesso problema. Prima installazione e configurazione ok. Dopo qualche mese stop improvviso senza che nessuno toccasse niente e cartina scomparsa! Ho provato a disinstallare e reinstallare più volte il modulo ma sempre con lo stesso risultato: si vede il nome del modulo ma non la cartina...
zdelete
Fresh Boarder
Messaggi: 7
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
#181
Re:non funziona su joomla 2.5.6?! 5 Anni, 1 Mese Karma: 0
scusate ma si può capire se è legato alla versione, al template o a qualche configurazione specifica di flash??

grazie
digital10
Fresh Boarder
Messaggi: 8
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
#182
Re:non funziona su joomla 2.5.6?! 5 Anni, 1 Mese Karma: 1
Dunque, ho fatto diverse prove con altra mappa in flash ma con lo stesso risultato! Quindi non è colpa del modulo ma di qualcosa in joomla. Purtroppo ancora non ho risolto. Appena riuscirò a venirne a capo tornerò a postare la soluzione. Naturalmente se qualcuno risolve prima e posta la soluzione è meglio!!
zdelete
Fresh Boarder
Messaggi: 7
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
#184
Re:non funziona su joomla 2.5.6?! 5 Anni, 1 Mese Karma: 0
capisco che tutti sono più bravi di me..
ma nessuno può dedicarci 2 minuti per far capire come caricare la mappa o se il problema non è della mia bassa autostima ma del plugin?!

grazie
digital10
Fresh Boarder
Messaggi: 8
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
#185
Re:non funziona su joomla 2.5.6?! 5 Anni, 1 Mese Karma: 1
Ancora purtroppo non ne son venuto a capo. Ho chiesto aiuto anche in un altro forum ma, almeno fino ad oggi, nessuna soluzione. Possiamo solo aspettare che l'autore del modulo trovi il tempo ed il modo di risolvere il problema. Stai tranquillo che appena possibile interverrà. Male che vada userò la mappa in html anche se graficamente rende molto meno rispetto a quella in flash.

PS: riguardo al tuo problema io dò per scontato che tu abbia seguito tutte le procedure corrette (assegnazione posizione al modulo ad esempio "mappa" e poi dentro l'articolo, selezionando il codice html tu poi abbia richiamato il modulo con il comando {loadposition mappa} )e che non appaia la cartina per altri motivi...

Ciao. E speriamo di risolvere presto!
zdelete
Fresh Boarder
Messaggi: 7
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
#186
Re:non funziona su joomla 2.5.6?! 5 Anni, 1 Mese Karma: 1
Se a qualcuno interessa ho risolto usando altre risorse (sempre gratuite). Purtroppo con questo modulo non son riuscito a risolvere (a questo punto un intervento dell'autore anche per dire che ci sta provando sarebbe una bella cosa)...

Le risorse in questione le trovate a quest'indirizzo www.creative-ispiration.com/flash/tutori...xml-download-gratis/
zdelete
Fresh Boarder
Messaggi: 7
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
#187
Re:non funziona su joomla 2.5.6?! 5 Anni, 1 Mese Karma: 0
ciao,
scusami se ti chiedo questo piacere, ma potresti postare la sequenza di passi da fare per far funzionare qulla riportata nel tuo link..

grazie anticipatamente.
digital10
Fresh Boarder
Messaggi: 8
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
#188
Re:non funziona su joomla 2.5.6?! 5 Anni, 1 Mese Karma: 1
Non credo sia corretto farlo in questo sito per ovvii motivi, anche perchè all'indirizzo che ho postato c'è già tutto quello che serve (basta leggere dall'inizio, magari commenti compresi).
Provaci un pò, anche solo per imparare, se poi dovessi trovare ancora difficoltà allora ci sentiremo via PM.

A presto.
zdelete
Fresh Boarder
Messaggi: 7
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
#189
Re:non funziona su joomla 2.5.6?! 5 Anni, 1 Mese Karma: 0
non capisco, è un modulo free con donazioni libere..
e non posso chiedere un aiuto???

se mi dici perchè no posso, mi faresti un piacere!?
comunque ho provato a scaricare la versione 1.1 per joomla 1.7 ma se viene abilitata mi disabilita altri plugin?! come mai???

devo cambiare qualche url all'interno del file di configurazione per visualizzare la mappa??

graize ancora
digital10
Fresh Boarder
Messaggi: 8
graphgraph
Utente Offline Clicca qui per vedere il profilo di questo Utente
L'amministratore ha vietato la scrittura pubblica
 
Vai all'inizioPagina: 12
Moderatori: totox

Host Consigliato

Host Linux per i principali CMS in circolazione,

A un prezzo davvero basso.

Tophost Hosting

Sondaggio

Quale CMS preferisci?
 

Offrici una birra

Mappa Italia in Flash

Cerca

Webitaliacms

Chi è Online

 144 visitatori online

Sponsor

Più recenti


Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_latestnews/helper.php on line 109

Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_latestnews/helper.php on line 109

Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_latestnews/helper.php on line 109

Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_latestnews/helper.php on line 109

Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_latestnews/helper.php on line 109

Più letti


Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_mostread/helper.php on line 79

Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_mostread/helper.php on line 79

Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_mostread/helper.php on line 79

Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_mostread/helper.php on line 79

Warning: Creating default object from empty value in /home/mhd-01/www.italiacms.it/htdocs/modules/mod_mostread/helper.php on line 79